Linux kernel权限提升漏洞(CVE-2021-3493)

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。

编号 CVE-2021-3493 日期 2021-04-22
特征 权限提升漏洞 等级 中危
描述 Linux kernel 存在安全漏洞,该漏洞源于非特权用户名称空间和Ubuntu内核中允许非特权覆盖的补丁的组合,攻击者可利用该漏洞获得更高的特权。
影响 Linux kernel

解决方案

厂商已发布了漏洞修复程序,请及时关注更新

原创文章禁止转载:技术学堂 » Linux kernel权限提升漏洞(CVE-2021-3493)

赞 (0) 打赏

精彩评论

7+3=

感谢您的支持与鼓励

支付宝扫一扫打赏

微信扫一扫打赏