Apache OpenOffice代码执行漏洞(CVE-2021-30245)

Apache OpenOffice是美国Apache基金会的一款开源的办公软件套件,该套件包含文本文档、电子表格、演示文稿、绘图、数据库等。

编号 CVE-2021-30245 日期 2021-04-22
特征 代码执行漏洞 等级 高危
描述 Apache OpenOffice 4.1.8存在安全漏洞,攻击者可利用该漏洞则可能导致不受信任的代码执行。
影响 Apache OpenOffice 4.1.8

解决方案

厂商已发布了漏洞修复程序,请及时关注更新

原创文章禁止转载:技术学堂 » Apache OpenOffice代码执行漏洞(CVE-2021-30245)

赞 (0) 打赏

精彩评论

8+3=

感谢您的支持与鼓励

支付宝扫一扫打赏

微信扫一扫打赏