phpMyAdmin信息泄露漏洞(CVE-2021-26939)

phpMyAdmin是一套免费的、基于Web的MySQL数据库管理工具,用于创建和删除数据库,创建、删除、修改数据库表,执行SQL脚本命令等。

编号 CVE-2021-26939 日期 2021-02-27
特征 信息泄露漏洞 等级 中危
描述 phpMyAdmin存在信息泄露漏洞,该漏洞允许攻击者可以转储phpMyAdmin SQL内容。
影响 phpMyAdmin

解决方案

目前厂商已发布升级补丁以修复漏洞,访问补丁下载链接

原创文章禁止转载:技术学堂 » phpMyAdmin信息泄露漏洞(CVE-2021-26939)

赞 (0) 打赏

精彩评论

9+8=

感谢您的支持与鼓励

支付宝扫一扫打赏

微信扫一扫打赏